symptômes multiples=> quelle panne ?

Aller en bas

symptômes multiples=> quelle panne ?

Message  thibault le Lun 10 Oct - 15:16

Hello,

J'ai sur mon ddis 86 cv 2006 plusieurs symptômes bizarre dont on ne trouve l'origine.
- Il m'arrive (rarement) d'avoir un gros manque de puissance entre 1000 et 2000 tours minutes ( perte de couple ) et ensuite vers 2000 le turbo donne et ca va.
- Quand je suis en charge en montée en 5 ième ( demande de beaucoup de puissance ) un témoin clignote et la puissance moteur tombe ( la valise nous dit que c'est problème pression carbu )
- dernièrement le voyant préchauffage est resté allumé et je n'avais plus de puissance ( j'ai redémarrer le véhicule et ça a été ).


Il m'arrive aussi d'avoir du mal à démarrer.

On à vérifier la vanne egr qui est très propre, je vais demain faire un test injecteurs chez SuZ mais mes soucis reste sous un ?
Je pense que c'est soit le(s) injecteurs ou la pompe haute pression mais comme en être sûr...

Quelqu'un à une idée ?



Wink

thibault

Messages : 112
Date d'inscription : 24/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: symptômes multiples=> quelle panne ?

Message  patbar43 le Ven 14 Oct - 0:07

Salut
Pour le manque de puissance entre 1000 et 2000 je pense a la pression de turbo, probleme des ellaittes car turbo a geometrie variable(grippage)
A+

patbar43

Messages : 9
Date d'inscription : 01/10/2011
Localisation : Haute-Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum