pb passage en 4x4

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb passage en 4x4

Message  chou le Mer 4 Mai - 21:02

Bonjour tous le monde alors je suis propriétaire d un jimny
Mon pb le voici : J'ai remplacer mais roulement de pivot coté D sans aucun soucis , apres avoir fait un essai a 90kmh j'ai voulu passé en mode 4x4 en roulant a j'ai entendu un bip , et maintenant le voyant vert 4x4 clignote et impossible de passer en 4x4 . Une lecture a été faite chez suzuki et il n'arrive pas a rentrer dans le module 4x4 , Auriez vous une solution pour moi ? Ya t il des fusibles bien caché ? merci d avance les amis

chou

Messages : 3
Date d'inscription : 04/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb passage en 4x4

Message  renard38 le Mer 4 Mai - 23:12

salut,
il ne faut pas passer en 4x4 en roulant; le mieux est de de faire arrêté. Lorsque tu as fait tes roulement de pivots, il faut bien faire attention à ne pas mettre de la graisse dans les "rainures" ( au niveau du roulement ) où passe l'air pour enclencher le mode 4x4, peut être une piste pour t'aider Cool

renard38

Messages : 939
Date d'inscription : 29/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb passage en 4x4

Message  thibault le Mer 4 Mai - 23:16

Salut,

Au niveau de la graisse qui obstrue, j'ai eu le problème et il suffit d'envoyer un PEU d'air dans le tuyau qui se trouve sous la jimny et qui commnde le 4*4 et ca suffit souvent à faire sauter l'éventuel bouchon de graisse Wink

thibault

Messages : 112
Date d'inscription : 24/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb passage en 4x4

Message  Super Jimny le Jeu 5 Mai - 8:59

renard38 a écrit:salut,
il ne faut pas passer en 4x4 en roulant
De 2 en 4, aucun probleme en roulant, c'est pour passer en courtes que tu dois t'arréter...
N'aurais tu pas tout simplement inversé les durites de dépression qui commandent les moyeux au remontage ?

Super Jimny

Messages : 293
Date d'inscription : 14/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb passage en 4x4

Message  chou le Ven 6 Mai - 14:01

non aucune inversion des tuyau
mon pb doit etre un probleme d alim un fusible grillé mais je trouve pas lequel car je n 'arrive pas a rentré avec le diag en dialogue dans la commande 4x4 , quelq'un pourai t il me dire si il y a des fusibles de cacher kel ke par ou je serai passser a coté !!! merci d avance

Si quelqu'un c'est kel son les fusible d alim pour le 4x4 ou meme un schéma éléctrique ce seré super cool!!!!!!

chou

Messages : 3
Date d'inscription : 04/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb passage en 4x4

Message  Contenu sponsorisé Aujourd'hui à 1:25


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum