Moteur chauffe!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Moteur chauffe!!

Message  thibault le Dim 15 Aoû - 21:50

Bonjour,


J'ai été rouler un peu dans les bois par ce temps tres pluvieux Smile que du bonheur si ce n'est que j'ai remarquer que mon moteur chauffait.
Enfin l'aiguille était presque dans la zone rouge mais pas encore et ce justement quand je rentrai chez moi.
Est ce normal, du fait qu'il y a peu d'entrée d'air ( roule tres lentement ) et que je sois en 4*4 a plus ou moin haut régime ?
Et aussi j'entend un petit pchittt de tmeps en temps quand je met l'air co je viens de le faire recharger avec vérification fuites etc et tt nickel donc je pense que c normal non ?


Merci

Je précise que l'aiguille de la température moteur reste toujours sous la moitier quand je roule sur route et n'ai jamais eu de tel chauffe, je vien encore d'aller rouler en 1 a 3000 tours en cote pour tester et l'aiguille reste largement sous la moitié.
Il y a encore assez de liquide dans le vase d'expansion et les radiateur son propre ...

Simple coincidence car pas bcp d'air a base vitesse et a haut régime moteur dans les bois ?...

thibault

Messages : 112
Date d'inscription : 24/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur chauffe!!

Message  thibault le Sam 21 Aoû - 11:43

Bon après m'^étre arreter apres avoir vu ma jauge de température faire des va et viens en fonction des éléments, j'ai remarquer que le ventillo ne se mettais plus en route ....==> chauffe !
Si le mécanicien du garage ou j'ai été faire réparer mon air conditionné avait rebrancher le ventillo après l'avoir débranché, ca aurait mieux été ... no comment !

thibault

Messages : 112
Date d'inscription : 24/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur chauffe!!

Message  renard38 le Sam 21 Aoû - 18:38

quelle galère Evil or Very Mad

Le jimny ne chauffe jamais, même et TT Cool
avatar
renard38

Messages : 940
Date d'inscription : 29/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur chauffe!!

Message  thibault le Dim 19 Sep - 23:13

Hello,

Est t'il normal que les trois quart du temp l'aiguille de ma jauge de température soit inclinée vers la droite ( pas vertical ) et que quand, comme tantot je tire une remorque en quartre roue motrice avec le réducteur, dans un chemin de campagne , cete aiguille va jusqu'a etre vertical mais sans plus ?
Il y a le ventillo qui régule la température mais est ce normal de voir de temps en temps des écart sur la jauge , ou la température est elle tout le temp constante sur vos jim ?


Merci

thibault

Messages : 112
Date d'inscription : 24/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur chauffe!!

Message  jimny le Lun 20 Sep - 11:31

salut thibault

il est normale que les ventilos se mette en marche si tu tracte en petite vitesse ton moteur a moins d'entrer d'air a cause ta vitesse réduite et les monté dans les tours

@+ Wink
avatar
jimny
Admin

Messages : 989
Date d'inscription : 12/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur chauffe!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum