probleme passage en 4x4

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme passage en 4x4

Message  romainletu le Dim 21 Avr - 0:06

salut à tous, j'ai un probleme sur mon jimny 1.5 ddis 86cv. Sad

la semaine derniere j'ai eu quelques soucis lors du passage en 4 roues motrices. la BT fonctionnait bien, mais les moyeux ne voulaient pas se desenclencher. en rentrant à la maison, je me suis apercu qu'une durite de depression etait debranchée... je l'ai remise, et tout refonctionnait!

du coup, aujourd'hui pour etre sur que tout refonctionne avant demain, j'essai de passer en 4rm et la, ca recommence! meme probleme que la semaine derniere, le voyant du tableau de bord reste à clignoter. donc impossible de faire quoique ce soit (ni repasser en 2 rm, ni forcer 4rm, ni 4rm courte).
je me penche sous le 4x4 et voila ce que je peux constater:
- l'arbre de pont avant est bien entrainé par la BT
- le moyeu gauche est enclenché
- le moyeu droit ne l'est pas
- toutes les durites bien branchées

j'ai soufllé les durites, rien...

du coup je me demande bien ce que ca peut etre... moyeu mort, encrassé...?
y a t il des tests à faire pour affiner la source du probleme?

merci d'avance pour votre aide! cheers

PS: lorsque je fait tourner le disque de frein gauche, le diff fait un drole de bruit, normale?

romainletu

Messages : 124
Date d'inscription : 03/09/2012
Age : 23
Localisation : 94 Val de Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme passage en 4x4

Message  laminak le Dim 21 Avr - 0:30

Tiens de la lecture avec mes petits problèmes de dépression Wink

Tu verras l'état de mon moyeux avec un spi mort (spi roulement certainement) Neutral

laminak

Messages : 576
Date d'inscription : 30/06/2010
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum